通达信三买选股公式,谁有缠论一二三买的选股公式?

内容导航:
  • 谁有缠论一二三买的选股公式?
  • 缠中说禅中的第三类买卖点的选股公式(能放在同花顺或通达信里的)
  • 通达信趋势买卖选股公式
  • 请高手分别改写成三个选股公式 买入 加仓和强势阻击 通达信
  • 请老师帮忙将这三个指标合并组合改成为一个选股公式
  • 陈志平股票三剑合一口诀在通达信软件上如何设置
  • Q1:谁有缠论一二三买的选股公式?

    给你,下载后直接在通达信软件里安装,从功能=>专家系统=>公式管理器=>导入公式,选择要导入的公式xt即可

    Q2:缠中说禅中的第三类买卖点的选股公式(能放在同花顺或通达信里的)

    这个太难,首先你得先找出底分型,然后得判断是否背驰,还得判断中枢在什么位置,还得判断是否跌入中枢,这是在太难。我有一个底分型的指标,正在百度文库分享里上传,还未经过审核,如果审核通过了,你可以看看。

    Q3:通达信趋势买卖选股公式

    你是想知道这些公式的意思呢还是想知道这些公式的其它信息呀?说一个半句话,我也不知道是啥意思。

    Q4:请高手分别改写成三个选股公式 买入 加仓和强势阻击 通达信

    AA05:=MA(C,5);
    五日乖离率:=(C-AA05)/AA05*100;
    AA30:=MA(C,30);
    三拾日乖离率:=(C-AA30)/AA30*100;
    MR:=COUNT(CROSS(五日乖离率,0),3)>=1 AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA05>REF(AA05,1) AND (C/REF(C,1)-1)*100>5 AND REF(C,1)<AA30;
    买入:FILTER(MR,10);
    ----------------------------------
    AA05:=MA(C,5);
    BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
    速度5:=SMA(EMA((AA05-REF(AA05,1))/REF(AA05,1),3)*100,3,1);
    加速度5:=EMA((速度5-REF(速度5,1)),3);
    AA10:=MA(C,10);
    AA30:=MA(C,30);
    三拾日乖离率:=(C-AA30)/AA30*100;
    加仓:FILTER(COUNT(CROSS(BB05,30),5)>=1 AND AA05>REF(AA05,1) AND 三拾日乖离率>REF(三拾日乖离率,1) AND AA10>REF(AA10,1)AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1) ,10);
    ------------------------------------------------------
    AA05:=MA(C,5);
    BB05:=ATAN((AA05/REF(AA05,1)-1)*100)*180/3.1416;
    AA10:=MA(C,10);
    BB10:=ATAN((AA10/REF(AA10,1)-1)*100)*180/3.1416;
    AA30:=MA(C,30);
    BB30:=ATAN((AA30/REF(AA30,1)-1)*100)*180/3.1416;
    强势狙击:FILTER(BB30>30 AND BB10>45 AND CROSS(BB05,60),10);

    Q5:请老师帮忙将这三个指标合并组合改成为一个选股公式

    呵呵 选股时,你把三个条件都添加上去就是了 没有必要对选股公式进行重新编辑
    祝你好运

    Q6:陈志平股票三剑合一口诀在通达信软件上如何设置

    是的,通达信平台的修改大概就是那样的,只是你修改后,再次调用的时候还是会显示你修改的参数,不会回到默认。

    上一篇:上一篇:中船防务净利润
    下一篇:下一篇:恒生指数操盘手
    • 评论列表

    发表评论: